首页   注册   登录
 yestodayHadRain 最近的时间轴更新

yestodayHadRain

V2EX 第 284540 号会员,加入于 2018-01-19 19:00:00 +08:00
今日活跃度排名 9956
yestodayHadRain 最近回复了
5 天前
回复了 yestodayHadRain 创建的主题 问与答 用过 flutter 的大佬们看过来
@Michelangelono 感谢大佬,我把用 gitdown 下来的删除了,直接去官网下离线的 SDK 没有之前的问题了,估计是因为之前 down 代码的时候网络出了什么问题,导致下载下来的不完整导致的.但是现在我又遇到一个新的问题,就是 flutter doctor 检查的时候提示说找不到我的 Android SDK,我的 Android SDK 本地早就有的,而且之前还用过,这有是问什么呢?
![]( )
![]( )
恕我直言,你这水平和培训班三个月出来的差不多,体面是不可能了
6 天前
回复了 yestodayHadRain 创建的主题 问与答 用过 flutter 的大佬们看过来
@Michelangelono 离线的 SDK 是指 flutter 还是 dartSDK 呢?
6 天前
回复了 yestodayHadRain 创建的主题 问与答 用过 flutter 的大佬们看过来
@MoHen9 但是我是下载下来 dartSDK 并解压成功后卡住的
6 天前
回复了 yestodayHadRain 创建的主题 问与答 用过 flutter 的大佬们看过来
@HuasLeung 之前试过配这两个环境变量,书上说是国内的镜像可是也是会出问题,我都要跪了
6 天前
回复了 yestodayHadRain 创建的主题 问与答 用过 flutter 的大佬们看过来
@MoHen9 dartSDK 也需要配环境产量吗?我看书上和别人写的文章都没有这样说
6 天前
回复了 yestodayHadRain 创建的主题 问与答 用过 flutter 的大佬们看过来
@liang7878 都需配置哪些变量呢
关于   ·   FAQ   ·   API   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   3833 人在线   最高记录 5043   ·  
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.3 · 8ms · UTC 09:45 · PVG 17:45 · LAX 02:45 · JFK 05:45
♥ Do have faith in what you're doing.
沪ICP备16043287号-1